Obejrzyj pojedynczą wiadomość
Stare 01-25-2011, 10:49   #2
Louis
General
 
Zarejestrowany: 20 Feb 2008
Miasto: Gliwice
Wiadomości: 2023
Wyślij wiadomość przez AIM do Louis wyślij wiadomość poprzez Skype do
Domyślnie

Musisz przestawić AntiAliasing na pod kontrolą aplikacji.

Nie wiem czy masz katrę Nvidia czy ATI więc podaję ustawienie do obydwu:

NVIDIA - Start/Vista Orb > Control Panel > NVIDIA Control Panel > Advanced Settings > Manage 3D Settings > AntiAliasing Mode: Application Controlled.

ATI - Start/Vista Orb > Control Panel > ATI Tray tool > AntiAliasing settings->Use application settings
__________________

Louis jest offline   Odpowiedz z Cytatem